Installation

Package is available on Packagist, you can install it using Composer.

composer require respect/validation

PHP 5.4+ or HHVM 3.3+ are required.


See also: